简单使用教程:http://www.minwt.com/html/9966.html ie8兼容问题: 必须声明html5的Doctype头 meta标签使用可用的ie内核最高版本渲染 指定双核浏 ······